네이버페이 API(4.1v) 연동 플러그인이 업데이트 되었습니다. > 솔루션공지

본문 바로가기

쇼핑몰 검색

위토즈 로그인

회원가입 회원가입  아이디/비밀번호찾기 아이디/비밀번호찾기

솔루션공지 목록

네이버페이 API(4.1v) 연동 플러그인이 업데이트 되었습니다.

페이지 정보

작성자 위토즈 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 작성일19-10-23 11:26 조회2,931 회 댓글0 건

본문

: 암호화 함수인 mcrypt 가 PHP 7.1 버전부터 Deprecated 됨으로 인해 발생되는 오류 수정.

: 같은날짜의 주문일경우 주문번호 정렬문제 개선으로 인한 오류 수정.



자세한 내역은 마이페이지 > 주문내역의 업데이트 정보를 확인해보시기 바랍니다.​​  

제품바로가기 -> /shop/item.php?it_id=1543197231
  • 트위터로 보내기
  • 페이스북으로 보내기
  • 구글플러스로 보내기

댓글목록

등록된 댓글이 없습니다.